<!DOCTYPE html>
<html lang="en">
	<head>
		
<!-- Start LegacyAppFragment name="Head" -->


		    <title>Burst water pipe causing delays in Wanstead - News - Ilford Recorder</title>
<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Burst water pipe causing delays in Wanstead">
    <meta name="DC.title" content="Burst water pipe causing delays in Wanstead">
    <meta property="og:title" content="Burst water pipe causing delays in Wanstead" />
    <meta name="author" content="Ellena Cruse">
    <meta name="DC.creator" content="Ellena Cruse">
  <meta name="keywords" content="People">
  <meta name="DC.subject" content="People">

			<META name="description" content="A burst water pipe in Wanstead is causing delays this morning." />
		<META property="og:description" content="A burst water pipe in Wanstead is causing delays this morning." />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="http://www.ilfordrecorder.co.uk:80/polopoly_fs/1.4865613.1486714696!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Ilford Recorder" />
	
                          
        <link rel="stylesheet" type="text/css" href="http://www.ilfordrecorder.co.uk:80/theme/7.152365.1481910841/css"/>
              
      	
                          
        <script type="text/javascript" src="http://www.ilfordrecorder.co.uk:80/theme/7.152365.1481910841/jshead"></script>
              
        <link rel="stylesheet" type="text/css" href="http://www.ilfordrecorder.co.uk:80/cmlink/london_wide_stylesheet_045_10_7_180265">
  <link rel="stylesheet" type="text/css" href="http://www.ilfordrecorder.co.uk:80/cmlink/site_specific_011_7_162571">
  <link rel="stylesheet" type="text/css" href="http://www.ilfordrecorder.co.uk:80/cmlink/site_logo_css_5_7_162614">
						<link rel="canonical" href="http://www.ilfordrecorder.co.uk/news/burst_water_pipe_causing_delays_in_wanstead_1_4884566" />
			
			<script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
	<script>
		_cc4781.bcp();
	</script>
	<script type="text/javascript">
		var cc_client_id= 4299;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		var adtechCCvals = "";
		function processauds(adtechccauds) {
			if (typeof(adtechccauds) != 'undefined'){
				for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
				if (cci > 0) adtechCCvals += ":";
				adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
				}
			}
		}

		var cc_client_id= 7659;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		function processaudsTwo(adtechccauds) {
				if (typeof(adtechccauds) != 'undefined'){
					for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
					adtechCCvals += ":";
					adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
					}
				}
			}
	</script>

		<!-- header as high as possible, one call per page -->
	<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
		try {
			amznads.getAds('3147');
		} catch(e) { /*ignore*/}
	</script>
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="http://www.ilfordrecorder.co.uk:80/media/js/picturefill.min.js" async></script>

        
        <link rel="alternate" type="application/rss+xml" title="News" href="/cmlink/news_1_3827975" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Crime & Court" href="/cmlink/news_crime_court_1_3827976" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Politics" href="/cmlink/news_politics_1_3827990" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Health" href="/cmlink/news_health_1_3827985" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Education" href="/cmlink/news_education_1_3827964" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Environment" href="/cmlink/news_environment_1_3828006" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Heritage" href="/cmlink/news_heritage_1_3827967" >
      	
                          
        
                        

<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

      
                        
        
                        <link href='http://fonts.googleapis.com/css?family=Lato:400,900,100,100italic,400italic,900italic,700,700italic' rel='stylesheet' type='text/css'>

<!--[if IE]>

  <script type="text/javascript" src="http://modernizr.com/downloads/modernizr-latest.js"></script>
  <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  
  <style>
  #masthead-logo{
    width: 460px!important;
    height: 135px!important;
  
  background-image:url(/polopoly_fs/7.162614.1420539824!/site-logo.png)!important;
  }
  </style>

<![endif]-->
<link rel="shortcut icon" href="/polopoly_fs/7.162680.1472818810!/favicon.ico" />

<meta name="google-site-verification" content="ZuvSJG1LEgIa8sBu0C23nFy-bs-y2Qz_wKuvnddWg9o" />
<meta name="google-site-verification" content="6q3OHw_Bvno5n8TpffZZ1eM2p0SmZCrtQ_xtJ_E01Qg" />


<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7310FBE60C914BBA';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

 <script type="text/javascript" async="async" defer="defer" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script> 
      
                        
        
                        
<!-- Start Generic Google Analytics Tracking Code ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63178068-9', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code ID 7.161376 -->

      
                        
  
  
                          
        
                        <script>
jQuery( document ).ready(function() {
	jQuery.get("https://api.tfl.gov.uk/line/mode/tube,overground,dlr,tflrail/status?app_id=2958762b&app_key=55480674ea99aec858f839aeab0868e7").done(function(data){
		console.log(data);
		
		// define colorus of lines.... - isnt aloud in keys :(
		var linesColour={
			bakerloo:			"#996633",
			central:			"#CC0033",
			circle:				"#FFCC00",
			district:			"#006633",
			dlr:				"#009999",
			hammersmith_city:	"#FF99CC",
			jubilee:			"#666666",
			london_overground:	"#FF6600",
			metropolitan:		"#990033",
			northern:			"#000000",
			piccadilly:			"#003399",
			tfl_rail:			"#000099",
			victoria:			"#3399CC",
			waterloo_city:		"#66CCCC"
		};
		
		//define site index
		var siteIndex = {
			bakerloo:			false,
			central:			false,
			circle:				false,
			district:			false,
			dlr:				false,
			hammersmith_city:	false,
			jubilee:			false,
			london_overground:	false,
			metropolitan:		false,
			northern:			false,
			piccadilly:			false,
			tfl_rail:			false,
			victoria:			false,
			waterloo_city:		false
		};
		
		var siteList ={
			"www.ilfordrecorder.co.uk":[
				"central",
				"jubilee",
				"tfl_rail",
				"london_overground",
				"dlr",
				"circle",
				"hammersmith_city",
				"metropolitan"
			],
			"www.romfordrecorder.co.uk":[
				"central",
				"jubilee",
				"tfl_rail",
				"london_overground",
				"dlr",
				"circle",
				"hammersmith_city",
				"metropolitan"
			],
			"www.newhamrecorder.co.uk":[
				"central",
				"jubilee",
				"tfl_rail",
				"london_overground",
				"hammersmith_city",
				"district"
			],
			"www.barkinganddagenhampost.co.uk":[
				"london_overground",
				"hammersmith_city",
				"district"
			]
		};
		
		//change site index instences of line for current site to true  
		for (var i in siteList){
			if (siteList.hasOwnProperty(window.location.hostname)){
				var site = siteList[i];
				for (x=0;x<i.length;x++)
					siteIndex[site[x]] = true;
			}
		};
		
		//console.log(siteIndex);
		
		//iterate over recived data
		for(i=0;i<data.length;i++){
			var lineStatus = data[i].lineStatuses[0];
			var myLineId = data[i].id.replace("-","_")
			//console.log(siteIndex[myLineId]);
			//console.log(data[i].name +" "+ lineStatus.statusSeverityDescription);
			
			//check if line is suported on site
			if (siteIndex[myLineId]){
				// check if line status is not good service
				if (lineStatus.statusSeverity != 10) {
					//get colour of line
					var lineColour = linesColour[myLineId];
					//console.log(lineColour);
					
					//append html
					jQuery(".rushHour").append(
						'<div style="height: 6px;margin: 20px;width: 50px;display: inline-block;vertical-align: top;background-color:'+lineColour+'"></div>'+
						'<h4>'+data[i].name + '</h4>'+
						'<p>' + lineStatus.statusSeverityDescription +'<br/><small>'+lineStatus.reason+ '</small><p>'
					);
				};
			}
		}
	});
});


</script>
<style>

.rushHour {
  display: none;
}

.rushHour h3 {
    position: relative;
    right: -30px;
    padding-right: 30px;
}

.rushHour h3:before {
    content: '';
  	display: block;    
    background: #000;
  	width: 8px;
  	height: 8px;
  	position: absolute;
  	top: 11px;    
    left: -18px;
  	border-radius: 100%;
}

.rushHour {
  border: 1px #ccc solid;
  box-shadow: inset 0 0 200px 20px rgba(234, 234, 234, 1);
  position: relative;
  margin-top: 43px;
  border-top: 3px solid #004b77;


}

.rushHour .inpage{
  position: absolute;
  top: -43px;
}

@media (min-width:739px){

	.rushHour {
		min-width: 640px;
	}

}

.rushHour h4 {
	display: inline-block;
	vertical-align: top;
	width: 115px;
	text-align: center;
}

.rushHour p {
    display: inline-block;
    margin-left: 10px;
    max-width: 420px;
    font-weight: bold;
}

.rushHour p small {
    font-weight: normal;
}



</style>



	

      
                        
        
                        <!-- Start Generic LDN code for Teaser social share buttons, ID 7.291777 --> 
<style>

.teaser div div {
    display: inline-block;
    margin: 0 2px;
}

.teaser {
    position: relative;
}

.teaser div.social-share {
    position: absolute;
    right: 0px;
    bottom: 5px;
}
.breakingNewsWidget .teaser div.social-share, .liveNewsWidget .teaser div.social-share{
	top: -50px;
    right: -15px;	
}

.teaser .social-share img {
  border-radius: 4px;
  opacity: 0;
  width: 32px
}

.teaser:hover .social-share img {
  opacity: 0.75;
}

.teaser:hover .fbTeaser img {
  transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser:hover .twittTeaser img {
  transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser:hover .gPlusTeaser img {
  transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser .fbTeaser img {
  transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser .twittTeaser img {
  transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser .gPlusTeaser img {
  transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
}

@media (max-width: 650px){
	.social-share::before {
	  	/* content: "tap to share: ";*/
	}
	
	.teaser .social-share img {
	  	opacity: 1;
	  	width: 64px
	}
	
	.teaser div div {
		margin: 16px 8px 0px 8px ;
	}
	
	.teaser div.social-share {
		position: relative;
		text-align: center;
        clear: both;
	}
	
	.breakingNewsWidget .teaser div.social-share, .liveNewsWidget .teaser div.social-share{
		right: 0px;
		bottom: 0px;
	}
	
}


</style>

<script>

// Turn shared url into just article and id number for Google Analytics
// Called on Social Share button click

function sendSocialTeaserGoogleAnalytics(socialNetwork, sharedUrl){		
	sharedArticle = sharedUrl.split("/")[sharedUrl.split("/").length -1];
	ga('send', 'event', 'teaser social share', 'share on '+ socialNetwork, sharedArticle );	
}



$(document).ready(function(){

    // Define prepends for share urls, and utm postpend for Google Analytics
	function createUrl(socialSite, articleURL){
		var facebookPrepend = "https://www.facebook.com/sharer/sharer.php?u=",
			twitterPrepend = "https://twitter.com/intent/tweet?url=",
			gPlusPrepend = "https://plus.google.com/share?url=",
			utmPostpend = "?utm_source=" + socialSite + "&utm_medium=Social_Icon&utm_campaign=article_teaser_social_icons",
			artileURLpost = encodeURIComponent(articleURL + utmPostpend);

		// Use socialSite parameter to identify which url to prepend
        // Double check case / spelling of call if getting error
		if (socialSite == "Facebook"){
			return facebookPrepend + artileURLpost
		} else if (socialSite == "Twitter"){
			return twitterPrepend + artileURLpost
		} else if (socialSite == "Google_Plus"){
			return gPlusPrepend + artileURLpost
		}else{
			// Error
			console.log("Error - check function call parameter");
			return "#";
		}
		
	}

	$(".teaser").each(function(teaser){
    
		// Get article link and headline 
		var articleLink = $(this).find("a").attr("href");
		
		if ( typeof articleLink != 'undefined'){
			
			// Only create link if one was found
			articleLink = articleLink.replace(":80","");
			var articleHeadline = $(this).find(".teaser-title a").text();

			// Create variable returns for the functions - save on calls.
			var facebook = createUrl("Facebook", articleLink);
			var twitter = createUrl("Twitter", articleLink);
			var gPlus = createUrl("Google_Plus", articleLink);

			// Sets up HTML for Social Sharing Buttons, including click event that will send data to Google Analytics

			var socialBtns = '<div class="social-share">';
			// Facebook
			socialBtns = socialBtns+'<div class="fbTeaser"><a target="_blank" onclick="event.preventDefault();window.open(\''+facebook+'\', \'newwindow\', \'width=600, height=500\'); sendSocialTeaserGoogleAnalytics(\'facebook\', \''+articleLink+'\'); return false;" href="'+facebook+'"><img src="/polopoly_fs/7.291777.1456238142!/fb-64.png" alt="Post article from Ilford Recorder on facebook"/></a></div>';
			// Twitter
			socialBtns = socialBtns+'<div class="twittTeaser"><a target="_blank" onclick="event.preventDefault();window.open(\''+twitter+'&text='+articleHeadline+'\', \'newwindow\', \'width=600, height=500\'); sendSocialTeaserGoogleAnalytics(\'twitter\', \''+articleLink+'\'); return false;" href="'+twitter+'"><img src="/polopoly_fs/7.291777.1456238142!/twitt-64.png" alt="Tweet article from Ilford Recorder"/></a></div>';
			// Google plus
			socialBtns = socialBtns+'<div class="gPlusTeaser"><a target="_blank" onclick="event.preventDefault();window.open(\''+gPlus+'\', \'newwindow\', \'width=600, height=500\'); sendSocialTeaserGoogleAnalytics(\'google plus\', \''+articleLink+'\'); return false;" href="'+gPlus+'"><img src="/polopoly_fs/7.291777.1456238142!/gplus-64.png" alt="Post article from Ilford Recorder on Google Plus"/></a></div>';
		    // Closing </div>
			socialBtns = socialBtns+"</div>";
			
			// Append share buttons HTML to Teaser
			$(this).append(socialBtns);
		}
	});
});

</script>
<!-- End Generic LDN code for Teaser social share buttons, ID 7.291777 --> 


      
              
        	             
      
<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" news news">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4884566&amp;d=/2.3131/2.19193';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.ilfordrecorder.co.uk:80/news/burst_water_pipe_causing_delays_in_wanstead_1_4884566?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                                   
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        
                            

<script type="text/javascript">

// Add GA tracking events to social buttons
// Top and bottom share buttons
jQuery(document).ready(function(){
    jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
        jQuery(e).find('> span[class^="st_"]').click(function(ev){
            if(i==0){ // first utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
            } else { // second utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
            }
        });
    });
    
    // Gallery share buttons
    jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
        if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
    });
});

function trackSocialClick(name){
	if(typeof _gaq != 'undefined'){
		_gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
	} else if(typeof ga != 'undefined'){
		ga('send', 'event', 'Social Media Icons', 'click', name);
	}
}

var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
var itemLimit = 5; // max number of items to show


function getLoginStatus(json){
 	if (json.loginStatus.loggedIn) {
		jQuery('#login-links').html('<a href="/logout?referrer=http://www.ilfordrecorder.co.uk:80/news" rel="nofollow">Log out</a>');
	} else {
		jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
		jQuery('#login-links .register').on('click', registerClick);
   		jQuery('#login-links .log-in').on('click', logInClick);
  	}
 	jQuery('#login-links').removeClass('preload');

}

function registerClick(){
  if(jQuery(".register-form").length){ 
    jQuery(".register-form").slideDown();
    return false;
  }
}
function logInClick(){
  if(jQuery("form.login").length){ 
    jQuery("form.login").slideDown();
    return false;
  }
}

		jQuery(document).ready(function(e) {
  			jQuery('#verticals, #useful-links').removeClass('preload');
			allMenuItems = jQuery('#verticals > li:not(.ignore)');
			menuItems = jQuery('#verticals > li:visible:not(.ignore)');
			
			updateMenuItemWidths();
			
  			// jail anything with class .ignore
 			jQuery('#verticals > li.ignore').each(function(i,e){
				jQuery('#useful-links').append(jQuery(e));
			});
  
			// remove children if too many 
			while(jQuery('#verticals > li').length > itemLimit){
				jQuery('#useful-links').append(jQuery('#verticals > li:last'));
			}
			
			runMenuResize();
  
  			jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);

		});

jQuery( window ).resize(function() {
			//myTimeout && clearTimeout(myTimeout);
			//myTimeout = setTimeout(runMenuResize, 100);
			runMenuResize();
		});
		
		function runMenuResize() {
  			updateMenuItemWidths();
			var width = 0;
			var spaceRemaining = true;
  			var contentWidth = jQuery('.container').width();
			var logInWidth = jQuery('#login-links').outerWidth(true);
			
			for (var i = 0; i<allMenuItems.length; i++) {
				var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
				var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
				
				
                if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
                        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
                        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
                } else {
                        spaceRemaining = false;
                        jQuery('#useful-links').append(allMenuItems[i]);
                }
            }
  
			lastWindowWidth = jQuery(window).width();
			
			if(jQuery('#useful-links li').length == 0){
				jQuery('#verticals-header').addClass('no-jail');
			} else {
				jQuery('#verticals-header').removeClass('no-jail');
			}
		}
		
		
function updateMenuItemWidths(){
			//add widths to menu items
			jQuery('#verticals li').each(function(i, e){
				jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
			});
		}

		
</script>


<div id="verticals-header">
	<div id="login-links" class="preload">
		<a href="?action=login" class="log-in">Log in</a> | <a href="?action=register" class="register">Register</a>
	</div>
	<ul id="verticals" class="preload">

<li><a href="http://www.jobs24.co.uk/jobs/england/east-london/jobs-ilford" target="_blank">Jobs<span>24</span></a></li>
<li><a href="http://www.localsearch24.co.uk/london/" target="_blank">Localsearch<span>24</span></a></li>
<li><a href="http://www.familynotices24.co.uk/ilf" target="_blank">FamilyNotices<span>24</span></a></li>
<li><a href="http://www.homes24.co.uk/for-sale/property/essex/ilford/" target="_blank">Homes<span>24</span></a></li>
<li><a href="http://www.drive24.co.uk/london/cars/home/" target="_blank">Drive<span>24</span></a></li>
<li><a href="http://www.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></li>



<li class="social-link twitter"><a target="_blank" href="https://twitter.com/ilfordrecorder" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://www.facebook.com/IlfordRecorder" onclick="trackSocialClick('Facebook')" >facebook</a></li>

	</ul>
	<ul id="useful-links" class="preload">
<a href="#" onclick="return false;">useful links</a>
	</ul>
</div>

      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-lb-desktop"></div>
</div>                  

<div class="advert mobile leaderboard">
	<div id="ad-slot-lb-mobile"></div>
</div>                  

<div class="advert tablet leaderboard">
	<div id="ad-slot-lb-tablet"></div>
</div>                  
        
                        <div id="header-extras">
      
                        
        
                        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span>
      
                        



	
		
				
					<form name="site-search search-slot" action="http://www.ilfordrecorder.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.ilfordrecorder.co.uk:80/home/search/7.162573">Advanced search</a></p>
		
		</form>
		
	                  
        
                        <div id="social-links">


<a target="_blank" href="https://twitter.com/ilfordrecorder" onclick="trackSocialClick('Twitter')" class="twitter">Twitter</a>

<a    target="_blank" href="https://www.facebook.com/IlfordRecorder" onclick="trackSocialClick('Facebook')" class="facebook">Facebook</a>
</div>
      
                        
        
                        <a href="http://www.ilfordrecorder.co.uk" id="masthead-logo">Ilford Recorder</a>
      
                        
        
                        </div>
      
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.ilfordrecorder.co.uk:80/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.homes24.co.uk/for-sale/property/essex/ilford/">Property</a>    </li>                            <li ><a href="http://www.jobs24.co.uk/jobs/england/east-london/jobs-ilford">Jobs</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/home/motoring">Motoring</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/home/e-edition">E-edition</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/home/ilford-video">Ilford Video</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/home/about-us">About us</a>    </li>                            <li ><a href="https://twitter.com/ilfordrecorder">Twitter</a>    </li>                            <li ><a href="https://www.facebook.com/IlfordRecorder">Facebook</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/home/my24-account">My24 Account</a>    </li>                            <li ><a href="http://archantlondon.newsprints.co.uk" target='_blank' class='ext-link'>Buy a Photo</a>    </li>                                                                            </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.homes24.co.uk/for-sale/property/essex/ilford/">Property</a></li>                                   <li ><a href="http://www.jobs24.co.uk/jobs/england/east-london/jobs-ilford">Jobs</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/home/motoring">Motoring</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/home/e-edition">E-edition</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/home/ilford-video">Ilford Video</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/home/about-us">About us</a></li>                                   <li ><a href="https://twitter.com/ilfordrecorder">Twitter</a></li>                                   <li ><a href="https://www.facebook.com/IlfordRecorder">Facebook</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/home/my24-account">My24 Account</a></li>                                   <li ><a href="http://archantlondon.newsprints.co.uk" target='_blank' class='ext-link'>Buy a Photo</a></li>                                                                                                  </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.ilfordrecorder.co.uk:80/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/wanstead-and-woodford-news">Wanstead and Woodford</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/crime-court">Crime & Court</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/politics">Politics</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/health">Health</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/education">Education</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/environment">Environment</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/heritage">Heritage</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/weather">Weather</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/features">Features</a>    </li>                                                        <li ><a href="http://www.ilfordrecorder.co.uk:80/news/ww100">WW100</a>    </li>                                                        <li ><a href="http://www.ilfordrecorder.co.uk:80/news/young-citizen-award">Young Citizen Award</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/wanstead-and-woodford-news">Wanstead and Woodford</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/crime-court">Crime & Court</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/politics">Politics</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/health">Health</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/education">Education</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/environment">Environment</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/heritage">Heritage</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/weather">Weather</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/features">Features</a></li>                                                                      <li ><a href="http://www.ilfordrecorder.co.uk:80/news/ww100">WW100</a></li>                                                                      <li ><a href="http://www.ilfordrecorder.co.uk:80/news/young-citizen-award">Young Citizen Award</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/boxing">Boxing</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/cricket">Cricket</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/football">Football</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/football/dagenham-redbridge">Dagenham & Redbridge</a></li>                                    <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/football/leyton-orient">Leyton Orient</a></li>                                    <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/football/west-ham">West Ham</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/rugby">Rugby</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/other-sport">Other Sport</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/boxing">Boxing</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/cricket">Cricket</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/football">Football</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/rugby">Rugby</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/sport/other-sport">Other Sport</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/entertainment">Entertainment</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.ilfordrecorder.co.uk:80/entertainment/music">Music</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/entertainment/theatre">Theatre</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/entertainment/days-out">Days out</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/entertainment/music">Music</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/entertainment/theatre">Theatre</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/entertainment/days-out">Days out</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/opinion">Opinion</a>	</li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/listings">What's On</a>	</li>                                                                                    <li ><a href="http://www.ilfordrecorder.co.uk:80/contact-us">Contact us</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.ilfordrecorder.co.uk:80/contact-us/advertise-with-us">Advertise with us</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/contact-us/independent-press-standards-organisation">Independent Press Standards Organisation</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/contact-us/send-us-a-story">Send us a story</a>    </li>                            <li ><a href="http://www.archant.co.uk">About Archant</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/contact-us/advertise-with-us">Advertise with us</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/contact-us/independent-press-standards-organisation">Independent Press Standards Organisation</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/contact-us/send-us-a-story">Send us a story</a></li>                                   <li ><a href="http://www.archant.co.uk">About Archant</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://london.iwitness24.co.uk/">iWitness24</a>	</li>                                                                            </ul>
    		</div>
		                                                                                                                                                                                                                                                                                <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/wanstead-and-woodford-news">Wanstead and Woodford</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/crime-court">Crime & Court</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/politics">Politics</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/health">Health</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/education">Education</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/environment">Environment</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/heritage">Heritage</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/weather">Weather</a>    </li>                            <li ><a href="http://www.ilfordrecorder.co.uk:80/news/features">Features</a>    </li>                                                        <li ><a href="http://www.ilfordrecorder.co.uk:80/news/ww100">WW100</a>    </li>                                                        <li ><a href="http://www.ilfordrecorder.co.uk:80/news/young-citizen-award">Young Citizen Award</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/wanstead-and-woodford-news">Wanstead and Woodford</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/crime-court">Crime & Court</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/politics">Politics</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/health">Health</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/education">Education</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/environment">Environment</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/heritage">Heritage</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/weather">Weather</a></li>                                   <li ><a href="http://www.ilfordrecorder.co.uk:80/news/features">Features</a></li>                                                                      <li ><a href="http://www.ilfordrecorder.co.uk:80/news/ww100">WW100</a></li>                                                                      <li ><a href="http://www.ilfordrecorder.co.uk:80/news/young-citizen-award">Young Citizen Award</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>                  
        
                        

      
              
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
                        <span class="container-pencil"></span>

<style>
.container-pencil
{
 text-align:center;
  margin-bottom:15px;
  display:block;
  
}
.container-pencil img {
    margin-left: auto;
    margin-right: auto;
}
</style>

<script>
$(document).ready(function() {
    // Optimalisation: Store the references outside the event handler:
    var $window = $(window);
    var $pane = $('#pane1');
	var PencilImage = $('<img/>');

	
	
	
	





	var PencilColor ="red";


	
	
	
	PencilImage.appendTo($('.container-pencil'));
    PencilImage.attr('height', "50");
	PencilImage.attr('width', "320");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/small"+ PencilColor +".gif");

  
	PencilImage.attr('class', "img-responsive");
  
    

  
  

    
	function checkWidth() {
        var windowsize = $window.width();
        if (windowsize > 480) {
            //if the window is greater than 480, display normal desktop


	PencilImage.attr('height', "50");
	PencilImage.attr('width', "970");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/big"+ PencilColor +".gif");
         

}
else
    {
     
       if (windowsize < 970) {
       
        	
	PencilImage.appendTo($('.container-pencil'));
    PencilImage.attr('height', "50");
	PencilImage.attr('width', "320");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/small"+ PencilColor +".gif");
        
      }
      
      
    }




    }
    // Execute on load
    checkWidth();
    // Bind event listener
    $(window).resize(checkWidth);
  
  
    var pageUrl = "/newsletter"
var PencilLink ="http://www.ilfordrecorder.co.uk" + pageUrl;
  
    $('.container-pencil').wrap("<a href='" + PencilLink + "'/>");
  
});


</script>

      
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                <article>
<div class="content-a">
		    <h1>Burst water pipe causing delays in Wanstead</h1>
	                    <p class="updated">08:18 10 February 2017</p>
                            <p class="byline">
            <a class="email" href="mailto:Ellena.Cruse@archant.co.uk">            <!-- Author Start -->Ellena Cruse<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                            <img src="/polopoly_fs/1.4865613.1486714696!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="There is heavier traffic than usual in Wanstead after a water pipe burst. Picture: PA Images."/>
    
                                <div class="article-image-info">
                                            <p class="article-image-caption">There is heavier traffic than usual in Wanstead after a water pipe burst. Picture: PA Images.</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            		       	<div class="stand-first"><!--PSTYLE=SF Web Summary--><p>A burst water pipe in Wanstead is causing delays this morning.</p></div>
                                
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
                     <div class="comments">
                <a href="#disqus_thread">
                    <span class="logo"></span>
                                            <span class="text">Comment</span>
                                    </a>
            </div>
             </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                          
      
                        
        
                        


      
              
        	     	</div>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        <script type="text/javascript">
var is_article_page = true;
</script>
      
                        

<div class="advert mobile tablet desktop mpu">
	<div id="ad-slot-teads-desktop-tablet-mobile"></div>
</div>        
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
		
							
		    	
    
	<p>Emergency repairs are taking place at High street, Snaresbroook.</p><p>Temporary traffic lights are in operation and road users may experience congestion as a result. </p><p>Did you see the burst water pipe or take any pictures?</p><p>Email ellena.cruse@archant.co.uk </p><p /><p /><p /><p /><p /><p> </p><p /><p />			<!-- Article End -->
        
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                            <div class="OUTBRAIN" data-src="http://www.ilfordrecorder.co.uk/news/burst_water_pipe_causing_delays_in_wanstead_1_4884566" data-widget-id="AR_1" 
  data-ob-template="archant"></div>
  
<script>
if ($("link[rel=canonical]").length){
    var dataSrcValue = $("link[rel=canonical]").attr("href");


    $(".OUTBRAIN").attr("data-src",dataSrcValue)
}    

</script>  

  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
      
                        
        
                        





<!-- Plista Starts Here -->
<div data-widget="plista_widget_belowArticle"></div>
<!-- Plista Ends Here -->



<script type="text/javascript">

var articleImg = "";
var unixMilli = 1486714699000;
var articleTime = unixMilli /1000;


console.info('Unix time in seconds = '+ articleTime);



var str = $( ".stand-first p:first" ).text();
var shortText = jQuery.trim(str).substring(0, 155).split(" ").slice(0, -1).join(" ") + "...";


if ($('meta[property="og:image"]').length){
articleImg = $('meta[property="og:image"]').attr("content").replace('630', '225');
articleImg = articleImg.replace(":80","");
} else {
articleImg = "/polopoly_fs/7.360744.1461246847!/news-icon.jpg";
}


if (!window.PLISTA) {
window.PLISTA = {
publickey: 'db7d2daad8ce0cffc56acc78',
item: {"objectid": "1.4884566", "title": "Burst water pipe causing delays in Wanstead", "text": shortText, "url": "http://www.ilfordrecorder.co.uk:80/1.4884566", "img": articleImg, "category": 'News',"published_at": articleTime
}
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-uk.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}

</script>




      
              
        	     	</div>
        
          <div class="clearfix"></div>
            
	<!-- Start Article Comments -->

<div id="article-comments" class="article-comments">
		
	<p class="view-count">
		            0 comments			</p>
	
	<ul>
					    	    
	    			 		 	</ul>
    </div>
<!-- End Article Comments -->
<a name="postview"></a>

<!-- Start Message Comment Form -->

										<div class="loggedin">	
					<form action="http://www.ilfordrecorder.co.uk:80/news/burst_water_pipe_causing_delays_in_wanstead_1_4884566" method="post" enctype="multipart/form-data" class="form-horizontal web-form message-comment">
						<input type="hidden" name="submitted" value="true" />
						<input type="hidden" name="action" value="postcomment"/>
				        <input type="hidden" name="latestCommentsElementId" value=7.559147 />
					    <!-- General message -->
					    
				        				        
						<fieldset>
							<div class="introduction form-group">
								<label class="col-xs-12">Comments</label>
								<div class="col-xs-12">
									<p>Welcome <span id="username"></span>, please leave your message below.</p>
								</div>
							</div>
							<div class="form-group">
								<label for="frm-your-view" class="col-xs-12">Comments</label>
								<div class="col-xs-12">
																			<textarea name="body" id="frm-story" class="large form-control" cols="30" rows="5"></textarea>
																		<!--
									<textarea name="body" id="frm-your-view" class="large" rows="5" cols="30"></textarea>
									-->
								</div>
							</div>							
						</fieldset>
						
						<fieldset class="highlight">
				        	<div class="form-group">
					            <label for="frm-upload-image" class="col-xs-12" >Photo</label>
				                <div class="col-xs-12">Optional - JPG files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" name="image" id="frm-upload-image-1"/>                                        
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="imageDescription" id="frm-image-description-1"/>
				                </div>
				            </div>                              
				        </fieldset>
				        
				        <fieldset>                              
				            <div class="form-group">
				                <label for="frm-upload-audio" class="col-xs-12">Audio</label>
				                <div class="col-xs-12">Optional - MP3 files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-audio" name="audio"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="audioDescription" id="frm-audio-description"/>
				                </div>
				            </div>
				        </fieldset>
				        
				        <fieldset class="highlight">
				            <div class="form-group">
				                <label for="frm-upload-video" class="col-xs-12">Video</label>
				                <div class="col-xs-12"> Optional - 3GP, AVI, MOV, MPG or WMV files</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-video" name="video"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="videoDescription" id="frm-video-description"/>
				                </div>
				            </div>
				        </fieldset>		
				        
						<fieldset class="action">
							<div class="form-group">
								<div class="col-xs-12">
									<button type="submit" name="submit" class="btn">Submit</button>
								</div>
							</div>
						</fieldset>
					</form>																
				</div>
			
				<div class="loggedout">
				    
	<form action="/login" method="post" class="web-form message-comment form-horizontal">
	<div class="form-group logInSection">
		<input type="hidden" name="j_uri" value="http://www.ilfordrecorder.co.uk:80/news/burst_water_pipe_causing_delays_in_wanstead_1_4884566"/>
		<input type="hidden" name="action" value="login"/>
		<input type="hidden" name="siteContentId" value="2.3131"/>	
		
		
			<div class="introduction col-md-12">
				
														  <h6>Comments</h6> 					 
						<p>Please log in to leave a comment and share your views with other Ilford Recorder visitors.</p>
						<p>We enable people to post comments with the aim of encouraging open debate.</p>
						<p>Only people who register and sign up to our <a href="/home/terms_and_conditions_generic_7_135" target="_blank">terms and conditions</a> can post comments. These terms and conditions explain our house rules and legal guidelines.</p>
						<p>Comments are not edited by Ilford Recorder staff prior to publication but may be automatically filtered.</p>
						<p>If you have a complaint about a comment please contact us by clicking on the Report This Comment button next to the comment.</p> 
					 
												</div>
			
			<div class="col-md-12">
				<div class="form-group">
					<label for="frm-email" class="col-md-3 col-sm-3 col-xs-12">Email address</label>
					<div class="col-md-9 col-sm-9 col-xs-12">
						<input type="text" name="j_username" id="frm-email" class="large" />
					</div>
				</div>
			</div>
			
			<div class="col-md-12">
	           <div class="form-group">
		           <label for="frm-password" class="col-md-3 col-sm-3 col-xs-12">Password</label>
		           <div class="col-md-9 col-sm-9 col-xs-12"> <input type="password" id="frm-password" name="j_password" /></div>
		       </div>
		       <div class="form-group">	
		           <div class="col-md-12"> <button type="submit" name="submit" class="btn">Login</button></div>
		       </div>    	       
			</div>
			
			<div class="col-md-12">
				<p class="preferences"><a href="http://www.ilfordrecorder.co.uk:80/news?action=login&forgotpassword">Forgotten your password?</a></p>
			</div>		
	        
			<div id="janrainEngageEmbed" class="col-md-12 "></div>
	    
		<fieldset class="highlight">
			<div class="new-member col-md-12">
	                <p><strong>Not a member yet?</strong></p>
	                
			        <p>Register to create your own unique Ilford Recorder account for free.</p>
				    <p>Signing up is free, quick and easy and offers you the chance to add comments, personalise the site with local information picked just for you, and more.</p>
					
					<p><a href="http://www.ilfordrecorder.co.uk:80/news?action=register" class="btn">Sign up now</a></p>
			</div>
		</fieldset>
	</div>	</form>

		<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
			janrain.settings.tokenUrl = 'http://www.ilfordrecorder.co.uk/login?action=federated&j_uri=http://www.ilfordrecorder.co.uk:80/news/burst_water_pipe_causing_delays_in_wanstead_1_4884566&siteContentId=2.3131';
			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
				document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
				window.attachEvent('onload', isReady);
			}
			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';
			if (document.location.protocol === 'https:') {
				e.src = 'https://rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			} else {
				e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			}
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
			
	<script type="text/javascript">
	    function loadEmailDynamic(json) {        
	        if( json.loginStatus.email ) {
	            $('#frm-email').val( json.loginStatus.email );
	        }
	    }
	</script>				</div>
						
		<script type="text/javascript">
			function loadCommentsDynamic(json) {
				if( json.loginStatus.email ) {
					$('#frm-email-input').val( json.loginStatus.email );
				}
				if (json.loginStatus.loggedIn) {
					$('.loggedout').empty();
					$('#username').text( json.loginStatus.userName );
				} else {
					$('.loggedin').empty();
				}
			}
		</script>
	 <!-- End Message Comment Form -->  <div id="article-bottom">
    
                          
	<div>
  
  
                          
        
                        <script>


var w = window.innerWidth;
if (w < 600) {


	$("article").append( '<div class="medium2col-teaser-item teaser clearfix"><div data-str-native-key="036f67cf" style="display: none;"></div></div>' );
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "http://native.sharethrough.com/assets/tag.js";
s.async ="async";
$("head").append(s);

}

</script>
      
                        
        
                        <style>.inner-c.col-md-12{padding-top:12px}</style>
      
                        
        
                        <!-- removed -->
      
                        
	<div>
  
  
                          
        
                        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


      
              
        	     	</div>
        
        	     	</div>
                  
	<div class="story-list article-bottom">
					<h2 class="inpage">									Latest Ilford News Stories
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.ilfordrecorder.co.uk:80/news/man_fined_after_dumping_hissing_fridge_freezer_outside_newbury_park_business_1_4885426">Man fined after dumping ‘hissing’ fridge freezer outside Newbury Park business </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">13:33</span>
                    <span class="byline"><a href="/author?author=rosaleen.fenton@archant.co.uk">Rosaleen Fenton</a></span>
        </div>
    			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/news/man_fined_after_dumping_hissing_fridge_freezer_outside_newbury_park_business_1_4885426" title="The old fridge freezer was dumped outside (credit: Google Maps)">            <img src="/polopoly_fs/1.4885425.1486733597!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The old fridge freezer was dumped outside (credit: Google Maps)"/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/news/man_fined_after_dumping_hissing_fridge_freezer_outside_newbury_park_business_1_4885426"><img src="http://images.archant.co.uk/polopoly_fs/1.4885425.1486733597!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="The old fridge freezer was dumped outside (credit: Google Maps)" srcset="http://images.archant.co.uk/polopoly_fs/1.4885425.1486733597!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4885425.1486733597!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4885425.1486733597!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4885425.1486733597!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4885425.1486733597!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4885425.1486733597!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A man who dumped an old fridge freezer which he claimed was &#8220;hissing&#8221; has been forced to shell out after pleading guilty to fly-tipping in court.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.ilfordrecorder.co.uk:80/news/mp_says_chingford_delivery_office_staff_are_concerned_as_south_woodford_move_confirmed_by_royal_mail_1_4885277">MP says Chingford delivery office staff are ‘concerned’ as South Woodford move confirmed </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">13:30</span>
                    <span class="byline"><a href="/author?author=ralph.blackburn@archant.co.uk">Ralph Blackburn</a></span>
        </div>
    			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/news/mp_says_chingford_delivery_office_staff_are_concerned_as_south_woodford_move_confirmed_by_royal_mail_1_4885277" title="Iain Duncan Smith talking to territorial CWU rep Peter Meech.">            <img src="/polopoly_fs/1.4879115.1486730786!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Iain Duncan Smith talking to territorial CWU rep Peter Meech."/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/news/mp_says_chingford_delivery_office_staff_are_concerned_as_south_woodford_move_confirmed_by_royal_mail_1_4885277"><img src="http://images.archant.co.uk/polopoly_fs/1.4879115.1486730786!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="Iain Duncan Smith talking to territorial CWU rep Peter Meech." srcset="http://images.archant.co.uk/polopoly_fs/1.4879115.1486730786!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4879115.1486730786!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4879115.1486730786!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4879115.1486730786!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4879115.1486730786!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4879115.1486730786!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Royal Mail has confirmed South Woodford&#8217;s delivery office will be moving to Chingford, despite an MP claiming the Waltham Forest branch is &#8220;concerned&#8221; about the transfer.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.ilfordrecorder.co.uk:80/news/diva_drag_queen_vinegar_strokes_set_to_wow_redbridge_residents_tonight_1_4885314">Diva drag queen Vinegar Strokes set to wow Redbridge residents tonight </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">12:57</span>
                    <span class="byline"><a href="/author?author=rosaleen.fenton@archant.co.uk">Rosaleen Fenton</a></span>
        </div>
    			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/news/diva_drag_queen_vinegar_strokes_set_to_wow_redbridge_residents_tonight_1_4885314" title="Vinegar Strokes">            <img src="/polopoly_fs/1.4885312.1486731470!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Vinegar Strokes"/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/news/diva_drag_queen_vinegar_strokes_set_to_wow_redbridge_residents_tonight_1_4885314"><img src="http://images.archant.co.uk/polopoly_fs/1.4885312.1486731470!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="Vinegar Strokes" srcset="http://images.archant.co.uk/polopoly_fs/1.4885312.1486731470!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4885312.1486731470!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4885312.1486731470!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4885312.1486731470!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4885312.1486731470!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4885312.1486731470!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Roll out the red carpet and put on your best frock, there&#8217;s a queen arriving in town!</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.ilfordrecorder.co.uk:80/news/health/hospitals_serving_redbridge_fail_to_meet_a_e_waiting_time_targets_in_december_1_4885001">Hospitals serving Redbridge fail to meet A&E waiting time targets in December </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">11:30</span>
                    <span class="byline"><a href="/author?author=phoebe.cooke@archant.co.uk">Phoebe Cooke</a></span>
        </div>
    			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/news/health/hospitals_serving_redbridge_fail_to_meet_a_e_waiting_time_targets_in_december_1_4885001" title="Queen's Hospital, Rom Valley Way, Romford.">            <img src="/polopoly_fs/1.4884561.1486713620!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Queen's Hospital, Rom Valley Way, Romford."/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/news/health/hospitals_serving_redbridge_fail_to_meet_a_e_waiting_time_targets_in_december_1_4885001"><img src="http://images.archant.co.uk/polopoly_fs/1.4884561.1486713620!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="Queen's Hospital, Rom Valley Way, Romford." srcset="http://images.archant.co.uk/polopoly_fs/1.4884561.1486713620!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4884561.1486713620!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4884561.1486713620!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4884561.1486713620!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4884561.1486713620!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4884561.1486713620!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>The trust governing King George and Queen&#8217;s Hospital failed to hit the government&#8217;s A&amp;E waiting time targets in December, according to data released yesterday.</p> </p>
</div>
    
		
</div>
								 			 		 	 	</div>
	        
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          

<div class="advert mobile tablet mpu">
	<div id="news-top-mpu-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <div class="wanstead-and-woodford-news">
	<a href="http://www.ilfordrecorder.co.uk/news/wanstead-and-woodford-news" style="display:table;margin: 0 auto;padding:15px;max-width:400px;">
		<img class="img-responsive" src="/polopoly_fs/7.544903.1484304691!/WDRmasthead.png" alt="Wanstead and Woodford News"/>
	</a>
</div>
      
                        
        
                        
      
                        
	<div>
  
  
                          
        
                        <style>

.newheading .teaser-image
{
  border: none !important;
}
.newheading h2
{
 float: none;
  
}

.newheading > a > img {
 
}
.tbcentered

{

text-align: center;
border-bottom: 2px solid #CCC;
padding-bottom: 10px;
  font-size: 18px;
}

.promo-container h2.tbcentered
{
float:none !important;
}

.promo-container
{

padding-top: 10px !important;

}
</style>

<div class ="promo-container newheading promoted-content">
	<div class="clearfix">
		
	</div>
    

    <a href="http://bit.ly/2bgjfRk">









<img class="img-responsive" src="/polopoly_fs/7.472992.1470748297!/west-ham-extra.jpg" alt="london mayoral election 2016"/>
</a>

      
                        
        
                        <div style="border: 2px solid #7c2c3b; padding-top:15px;padding:10px;" class="story-list ">
                                    <div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
 

    <a href="http://bit.ly/2bgjfRk">








Interactive timeline: West Ham from the Boleyn to the Olympic Stadium </a>        </h3>
    </div>
            <div class="teaser-image">
      
    <a href="http://bit.ly/2bgjfRk">









<img src="/polopoly_fs/7.473006.1470759185!/web.jpg" alt=""/>

</a>
    </div>
    <div class="teaser-content">
<p>See our stunning interactive timeline tracking the history of West Ham from the Boleyn Ground to the Olympic Stadium, featuring brilliant videos and pictures, and try our fiendish Hammers quizzes. </p>

    <p><a href="http://bit.ly/2aWgqWF" target="_blank" class="nav nav-pills nav-stacked">Sponsored by GALLIONS REACH</a></p>






</div>
    </div>
                    
            </div>
      
                        
        
                        </div>
      
              
        	     	</div>
                  
	<div>
  
  
                                            
        
                        

<style>
.story-list.promotedContent
{
margin:0px;
padding:0px;
}
.promotedContent .teaser {
margin:0px;
padding:10px;
}
.promotedContent .teaser{
  
  border-left:solid 3px red;
    border-right:solid 3px red;
  
}

.promotedContent
{
 border-bottom:solid 3px red;
padding:10px;
}
.promotedContent .inpage
{
margin-bottom:0px;

}

</style>
      
              
        	     	</div>
                  
	<div>
  
  
                                                              
        
                        	<style>

.breakingNewsWidget, .liveNewsWidget {
  border: 1px solid black;
  border-top: 3px solid black;
  padding: 10px 20px;
}

.breakingNewsWidget .teaser-image, .liveNewsWidget .teaser-image {
  border: 4px solid lightgray;
}

.breakingNewsWidget .teaser-read-more, .liveNewsWidget .teaser-read-more {
	  background-color: red;
    padding: 10px;
  top: 10px;
  text-align: center;
  display: block;
  margin: 5px 40px 0;
  border-radius: 10px;
  font-weight: bold;
}

.breakingNewsWidget .teaser-read-more a, .liveNewsWidget .teaser-read-more a{

  color: white;

  text-shadow: 1px 1px 0px rgba(255, 255, 255, 0.5), -1px -1px 0px rgba(0, 0, 0, 0.5);
}

.breakingNewsWidget .teaser-title, .liveNewsWidget .teaser-title {
  /*
  position: absolute;
  background: rgba(255, 255, 255, 0.66);
  top: 102px;
  margin: 4px;
  margin-right: 24px;
  */
}


.liveNewsWidget .teaser-related, .breakingNewsWidget .teaser-related {
    margin-top: 10px;
}

.liveNewsWidget .teaser-related:before, .breakingNewsWidget .teaser-related:before {
    content: "Related Articles:";
    font-weight: bold;
}

</style>
      
              
        	     	</div>
                  
	<div>
  
  
                
        	     	</div>
                  
  
  
                          

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-1-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-1-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-1-desktop"></div>
</div>                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="http://www.ilfordrecorder.co.uk:80/news/burst_water_pipe_causing_delays_in_wanstead_1_4884566" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=0 />
        
                
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			Keep me up to date on special promotions, products and services from Archant Community Media Limited
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I am happy for you to pass my information onto carefully selected third parties so they can send me information about their products and services
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
     
   <div class="col-sm-10 text-right">Sign up to receive our regular email newsletter</div>
     
     <button type="submit" class="btn btn-default col-sm-2 subscription-widget__submit" >Join</button>
    </form>
</div>


<style>

@media (min-width:1024px) {

.subscription-widget__submit {
    margin-top: 5px !important;
}

}


</style>


<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function() {
        
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
    });
</script>



      
                        
        
                        
      
              
        	                       
        
                        
      
              
        	     	</div>
                  
	<div class="story-list most-read">
					<h2 class="inpage">									Most read news
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        			<span class="teaser-label teaser-updated">Updated:</span>	<a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/home_invasion_seven_kings_couple_tied_up_with_electrical_cord_and_burgled_in_their_house_1_4884141">Home invasion: Seven Kings couple tied up with ‘electrical cord’ and burgled in their house </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/home_invasion_seven_kings_couple_tied_up_with_electrical_cord_and_burgled_in_their_house_1_4884141" title="Meadway, in Seven Kings, where a couple were tied up and burgled in their own home.">            <img src="/polopoly_fs/1.4884284.1486657628!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Meadway, in Seven Kings, where a couple were tied up and burgled in their own home."/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/home_invasion_seven_kings_couple_tied_up_with_electrical_cord_and_burgled_in_their_house_1_4884141"><img src="http://images.archant.co.uk/polopoly_fs/1.4884284.1486657628!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="Meadway, in Seven Kings, where a couple were tied up and burgled in their own home." srcset="http://images.archant.co.uk/polopoly_fs/1.4884284.1486657628!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4884284.1486657628!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4884284.1486657628!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4884284.1486657628!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4884284.1486657628!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4884284.1486657628!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/i_don_t_feel_safe_living_here_anymore_ilford_residents_react_to_high_road_shooting_1_4878161">‘I don’t feel safe living here anymore’: Ilford residents react to High Road shooting </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/i_don_t_feel_safe_living_here_anymore_ilford_residents_react_to_high_road_shooting_1_4878161" title="Praba is still closed this morning (credit: Matthew Clemenson)">            <img src="/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Praba is still closed this morning (credit: Matthew Clemenson)"/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/i_don_t_feel_safe_living_here_anymore_ilford_residents_react_to_high_road_shooting_1_4878161"><img src="http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="Praba is still closed this morning (credit: Matthew Clemenson)" srcset="http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.ilfordrecorder.co.uk:80/news/armed_police_close_redbridge_road_responding_to_reports_of_a_man_with_a_gun_1_4879505">Armed police close Redbridge road responding to reports of a man with a gun </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/news/armed_police_close_redbridge_road_responding_to_reports_of_a_man_with_a_gun_1_4879505" title="Firearms officers responded to reports of a man with a gun in Tryfan Close, Redbridge, last night. Photo: Google Maps.">            <img src="/polopoly_fs/1.4879504.1486459149!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Firearms officers responded to reports of a man with a gun in Tryfan Close, Redbridge, last night. Photo: Google Maps."/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/news/armed_police_close_redbridge_road_responding_to_reports_of_a_man_with_a_gun_1_4879505"><img src="http://images.archant.co.uk/polopoly_fs/1.4879504.1486459149!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="Firearms officers responded to reports of a man with a gun in Tryfan Close, Redbridge, last night. Photo: Google Maps." srcset="http://images.archant.co.uk/polopoly_fs/1.4879504.1486459149!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4879504.1486459149!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4879504.1486459149!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4879504.1486459149!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4879504.1486459149!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4879504.1486459149!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/ilford_town_centre_a_war_zone_after_police_find_man_22_with_life_changing_injuries_1_4877257">Ilford town centre a ‘war zone’ after police find man, 22, with ‘life changing injuries’ </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/ilford_town_centre_a_war_zone_after_police_find_man_22_with_life_changing_injuries_1_4877257" title="Police officers closed Ilford High Road this morning after finding a man seriously injured in his car.">            <img src="/polopoly_fs/1.4859639.1486298707!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Police officers closed Ilford High Road this morning after finding a man seriously injured in his car."/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/ilford_town_centre_a_war_zone_after_police_find_man_22_with_life_changing_injuries_1_4877257"><img src="http://images.archant.co.uk/polopoly_fs/1.4859639.1486298707!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="Police officers closed Ilford High Road this morning after finding a man seriously injured in his car." srcset="http://images.archant.co.uk/polopoly_fs/1.4859639.1486298707!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4859639.1486298707!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4859639.1486298707!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4859639.1486298707!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4859639.1486298707!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4859639.1486298707!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/injured_man_found_in_ilford_had_been_shot_and_stabbed_1_4877530">Injured man found in Ilford had been ‘shot and stabbed’ </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/injured_man_found_in_ilford_had_been_shot_and_stabbed_1_4877530" title="Praba is still closed this morning (credit: Matthew Clemenson)">            <img src="/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Praba is still closed this morning (credit: Matthew Clemenson)"/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/news/crime-court/injured_man_found_in_ilford_had_been_shot_and_stabbed_1_4877530"><img src="http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="Praba is still closed this morning (credit: Matthew Clemenson)" srcset="http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4877883.1486375926!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    
		
</div>
								 			 		 	 	</div>
	                  
	<div>
  
  
                          
        
                        <div class="jobs24-header">
	<a href="http://www.jobs24.co.uk/jobs-suffolk" target="_blank"><img src="/polopoly_fs/7.373406.1461660163!/jobs24Logo.gif" alt="" /></a>
</div>

      
                        		
		
		
		
	


	<link rel='stylesheet' type='text/css' href='http://services.london24.com/london/matchwork/css/carousel-v2.css?01a'><div class='hotjobs-heading'><span>HOT</span> JOBS</div><div id='myCarousel' class='carousel slide j24' data-ride='carousel'><div class='carousel-inner' role='listbox'><div class='item active'><div class='container'><div class='carousel-caption'><img class='0-slide' src='http://static.matchwork.com/company/logo/UK/33780320150102010356_Customer_logo.gif' alt='slide'><h1>In Patient Unit Manager</h1><p>Ilford</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329631773', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329631773' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 1'><div class='container'><div class='carousel-caption'><img class='1-slide' src='http://static.matchwork.com/company/logo/UK/33780320150102010356_Customer_logo.gif' alt='slide'><h1>In Patient Unit Manager</h1><p>Ilford</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329631773', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329631773' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 2'><div class='container'><div class='carousel-caption'><img class='2-slide' src='http://static.matchwork.com/company/logo/UK/33736420130430041756_Customer_logo.gif' alt='slide'><h1>Customer Service Apprenticeships</h1><p>Thurrock</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329634829', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329634829' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 3'><div class='container'><div class='carousel-caption'><img class='3-slide' src='http://static.matchwork.com/company/logo/UK/2640762_logo_small.png' alt='slide'><h1>Care Assistant</h1><p>Barking</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329635788', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329635788' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 4'><div class='container'><div class='carousel-caption'><img class='4-slide' src='http://static.matchwork.com/company/logo/UK/33411320121120124429_Customer_logo.gif' alt='slide'><h1>Carers</h1><p>South Ockendon</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636499', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636499' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 5'><div class='container'><div class='carousel-caption'><img class='5-slide' src='http://static.matchwork.com/company/logo/UK/39373320151124084503_Customer_logo.gif' alt='slide'><h1>Support Workers</h1><p>Dagenham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636500', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636500' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 6'><div class='container'><div class='carousel-caption'><img class='6-slide' src='http://static.matchwork.com/company/logo/UK/1794218_logo_small.jpg' alt='slide'><h1>Adminsitrator / Community Liaison Officer</h1><p>Newham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636501', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636501' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 7'><div class='container'><div class='carousel-caption'><img class='7-slide' src='http://static.matchwork.com/company/logo/UK/33723220120503043529_Customer_logo.gif' alt='slide'><h1>Nursery Nurses</h1><p>Dagenham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636502', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636502' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 8'><div class='container'><div class='carousel-caption'><img class='8-slide' src='http://static.matchwork.com/company/logo/UK/1842429_logo_small.jpg' alt='slide'><h1>HGV Class 2 Driver full time.</h1><p>Romford</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329637020', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329637020' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 9'><div class='container'><div class='carousel-caption'><img class='9-slide' src='http://static.matchwork.com/company/logo/UK/36035020140908015448_Customer_logo.gif' alt='slide'><h1>Coach Drivers</h1><p>Ilford</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329637405', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329637405' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 10'><div class='container'><div class='carousel-caption'><img class='10-slide' src='http://static.matchwork.com/company/logo/UK/1836566_logo_small.jpg' alt='slide'><h1>Premises Manager</h1><p>Beckton</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638025', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638025' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 11'><div class='container'><div class='carousel-caption'><img class='11-slide' src='http://static.matchwork.com/company/logo/UK/1836566_logo_small.jpg' alt='slide'><h1>Site Assistant</h1><p>Beckton</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638070', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638070' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 12'><div class='container'><div class='carousel-caption'><img class='12-slide' src='http://static.matchwork.com/company/logo/UK/1602058_logo_small.jpg' alt='slide'><h1>Bursar & Clerk to the Governors</h1><p>Hampstead</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638073', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638073' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 13'><div class='container'><div class='carousel-caption'><img class='13-slide' src='http://static.matchwork.com/company/logo/UK/52189420130206042838_Customer_logo.gif' alt='slide'><h1>Warehouse Packer required</h1><p>Dagenham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638085', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638085' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 14'><div class='container'><div class='carousel-caption'><img class='14-slide' src='http://static.matchwork.com/company/logo/UK/47428120131011042515_Customer_logo.gif' alt='slide'><h1>ADR HGV 1 DRIVERS WANTED</h1><p>Dagenham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638107', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638107' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 15'><div class='container'><div class='carousel-caption'><img class='15-slide' src='http://static.matchwork.com/company/category-logo/jobs24/102.png' alt='slide'><h1>Telephonist</h1><p>Bow</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638120', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638120' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 16'><div class='container'><div class='carousel-caption'><img class='16-slide' src='http://static.matchwork.com/company/logo/UK/33671320140218111155_Customer_logo.gif' alt='slide'><h1>7.5 + Class 2 Multi Drop Driver</h1><p>Dagenham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638122', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638122' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 17'><div class='container'><div class='carousel-caption'><img class='17-slide' src='http://static.matchwork.com/company/logo/UK/34767220110119033121_Customer_logo.jpg' alt='slide'><h1>Nursery / Play Assistant</h1><p>Brentwood</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638123', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638123' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 18'><div class='container'><div class='carousel-caption'><img class='18-slide' src='http://static.matchwork.com/company/logo/UK/33247220170131104144_Customer_logo.gif' alt='slide'><h1>Night Care Assistant's</h1><p>Dagenham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638124', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638124' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 19'><div class='container'><div class='carousel-caption'><img class='19-slide' src='http://static.matchwork.com/company/category-logo/jobs24/123.png' alt='slide'><h1>Home Carer</h1><p>Limehouse</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638125', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638125' role='button' target='_blank'>Job details</a></p></div></div></div></div><a class='left carousel-control' href='#myCarousel' role='button' data-slide='prev'><span class='glyphicon glyphicon-chevron-left' aria-hidden='true'></span><span class='sr-only'>Previous</span></a><a class='right carousel-control' href='#myCarousel' role='button' data-slide='next'><span class='glyphicon glyphicon-chevron-right' aria-hidden='true'></span><span class='sr-only'>Next</span></a></div>
                  
        
                        <!-- .jobs24Widget -->
<div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout">
	<a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a>
    <div id="jobs24-results-cat" class="do-not-show">
    </div>
    <form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm">
        <div class="form-group">
            <label for="text">Keywords:</label>
            <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <div class="form-group">
            <label for="text">Location:</label>
            <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <button id="searchSend" type="submit" class="btn btn-default">Search</button>
    </form>
    <script type="text/javascript">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</script>
    <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
	}
	#jobs24-results-cat{
  		opacity: 1;
  		max-height: 500px;
  		-webkit-transition: all 500ms;
    	-moz-transition: all 500ms;
    	-o-transition: all 500ms;
	    transition: all 500ms;
	}
	#jobs24-results-cat.do-not-show{
		opacity: 0;
    	max-height: 0px;
    	overflow: hidden;
	}
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
	#j24-show-hide h4{
  		color:#333;
	}
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style>
</div>
<!-- /.jobs24Wdiget -->

      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <div>
<div class="imgbtn">
	<a href="/news/young-citizen-award">
		<img class="img-responsive" src="/polopoly_fs/7.396662.1456326061!/ILF-young-citizen-logo.jpg">
	</a>
</div>
<div>
	<img style="margin-bottom:10px;" class="img-responsive" src="/polopoly_fs/7.396662.1456326061!/ILF-young-citizen-logo.jpg">
</div>
</div>

      
                        
	<div>
  
  
                          

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-2-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-2-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-2-desktop"></div>
</div>        
        	     	</div>
                  
        
                        <style>
@media (max-width: 400px){
 .edupromo
 {
 display:none;
        margin-top:15px;
    
 }
}
@media (min-width: 401px){
 .edupromo
 {
 display:block;
 
    margin-left:auto;
    margin-right:auto;
    margin-bottom:15px;
 }
}

</style>
<a href="/home/education-portal/"><img src="/polopoly_fs/7.166663.1416333959!/education-promo.png" width="600" height="328" class='img-responsive edupromo' /></a>

      
              
        	     	</div>
                  
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <style>
.competitions-block
{
border: 1px solid rgb(204, 204, 204); padding: 10px;
}
.competitions-block .inpage::after
{
background: none !important;
 
}

.competitions-block .inpage
{
background: none !important;
}

.competitions-block .inpage > a
{
  color: #428BCA;
  font-size:22px;
}

.competitions-block h3
{
 border-bottom:solid 1px #428BCA; 
  width: 100%;
  margin-left:10px;
    margin-right:10px;font-size:22px;
  color:#428BCA;
}
.competitions-block .medium-teaser-item .teaser-image
{
  width:100%;
  margin-left:auto;  margin-right:auto;
  margin-bottom:5px;
}

</style>
      
                        
	<div class="story-list competitions-block">
					<h3 class="inpage">									<a href="http://www.ilfordrecorder.co.uk:80/competitions"  >Competitions</a>
							</h3>
																								<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.ilfordrecorder.co.uk:80/competitions/win_3_000_to_spend_on_a_kitchen_refurbish_1_4842992">Win £3,000 to spend on a kitchen refurbish </a>        </h2>
    </div>
        			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/competitions/win_3_000_to_spend_on_a_kitchen_refurbish_1_4842992" title="Are you in need of a new kitchen? Try our competition and you could win a brand new one!">            <img src="/polopoly_fs/1.4842991.1484047455!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Are you in need of a new kitchen? Try our competition and you could win a brand new one!"/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/competitions/win_3_000_to_spend_on_a_kitchen_refurbish_1_4842992"><img src="http://images.archant.co.uk/polopoly_fs/1.4842991.1484047455!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="Are you in need of a new kitchen? Try our competition and you could win a brand new one!" srcset="http://images.archant.co.uk/polopoly_fs/1.4842991.1484047455!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4842991.1484047455!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4842991.1484047455!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4842991.1484047455!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4842991.1484047455!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4842991.1484047455!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Having a brand new kitchen is something that lots of people want but can only dream of. Sadly keeping up to date and making our living spaces as nice as they can be is a costly and incredibly stressful business. Even a fresh coat of paint makes all the difference but isn&#8217;t easy or quick.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.ilfordrecorder.co.uk:80/competitions/win_3_000_to_spend_on_h_m_vouchers_1_4822314">Win £3,000 to spend on H&M vouchers </a>        </h2>
    </div>
        			<div class="teaser-image">
		        											<!--[if IE]>
				<a href="http://www.ilfordrecorder.co.uk:80/competitions/win_3_000_to_spend_on_h_m_vouchers_1_4822314" title="MyOffers H&M Competition">            <img src="/polopoly_fs/1.4822313.1482165354!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="MyOffers H&M Competition"/>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
									<a href="http://www.ilfordrecorder.co.uk:80/competitions/win_3_000_to_spend_on_h_m_vouchers_1_4822314"><img src="http://images.archant.co.uk/polopoly_fs/1.4822313.1482165354!/image/image.jpg_gen/derivatives/landscape_75/image.jpg" alt="MyOffers H&M Competition" srcset="http://images.archant.co.uk/polopoly_fs/1.4822313.1482165354!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4822313.1482165354!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4822313.1482165354!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4822313.1482165354!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4822313.1482165354!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4822313.1482165354!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w" sizes="90vw"/></a>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Who wouldn&#8217;t love the chance to go on a shopping spree. Imagine being able to walk into a shop and choose whatever your heart desires without having to worry about how much it costs. </p> </p>
</div>
    
		
</div>
								 			 		 	 	</div>
	        
        	     	</div>
                  
	<div>
  
  
                          

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-3-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-3-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-3-desktop"></div>
</div>                  
        
                        
<style>

/*.transformSupp img {
  -webkit-transform: rotateY(-8deg)!important;
  transform: rotateY(-8deg)!important;
  width: 116px!important;
  display: block;
  margin-left: 9px;
}
  
.transformsuppTwo img {
  margin-top: -7px;
  transform: rotateY(-9deg)!important;
  webkit-transform: rotateY(-13deg)!important;
}

.transform.transformsuppThree img {
  width: 120px;
  margin-left: 7px;
  -webkit-transform: rotateY(-8deg);
}
*/

.digital-edition .inpage {
  margin-bottom: 3px;
}


.digital-edition-inner {
    background: #fafafa;
    border: 1px solid #e0e0e0;
    border-top: none;
    height: 129px;
    overflow: hidden;
    box-sizing: content-box;
    position: relative;
    margin-bottom: 15px;
}


.digital-edition .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 65%;
    width: 200px;
    position: absolute;
    top: 20px;
    right: -70px;
}


.digital-edition p {
    font: 18px;
    color: #212121;
    margin: 20px 0 0 25px;
}

.digital-edition .transform img {
    -webkit-transform: rotateY(-13deg);
    transform: rotateY(-11deg);
    width: 130px;
    display: block;
}
.transformSupp img {
    -webkit-transform: rotateY(-8deg)!important;
    transform: rotateY(-8deg)!important;
    width: 116px!important;
    display: block;
    margin-left: 9px;
}




.digital-edition a.btn {
    margin: 5px 0 0 25px;
}




</style>
  
<div class="digital-edition">

  <h3 class="inpage"><a href="/home/e-edition/"
  
    
  >Digital Edition</a></h3>
  
  
  <div style="width: 300px; height: 150px;"  class="e-edition" 
    > 
  
  <div class="digital-edition-inner">

    <div class="transform transformSupp">
      <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=2e06ba4c-0895-4d35-96f7-203988cdd8b9" width="100" alt="cover">
    </div>

    <p>Enjoy the 
      <br><strong>Ilford Recorder</strong>
    <br>e-edition today</p>
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=2e06ba4c-0895-4d35-96f7-203988cdd8b9" class="btn" target="_blank">Subscribe</a>

  </div>

</div>

</div>

      
                        

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-4-desktop"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-4-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-4-tablet"></div>
</div>                  
        
                        
<style>

/*.transformSupp img {
  -webkit-transform: rotateY(-8deg)!important;
  transform: rotateY(-8deg)!important;
  width: 116px!important;
  display: block;
  margin-left: 9px;
}
  
.transformsuppTwo img {
  margin-top: -7px;
  transform: rotateY(-9deg)!important;
  webkit-transform: rotateY(-13deg)!important;
}

.transform.transformsuppThree img {
  width: 120px;
  margin-left: 7px;
  -webkit-transform: rotateY(-8deg);
}
*/

.digital-edition .inpage {
  margin-bottom: 3px;
}


.digital-edition-inner {
    background: #fafafa;
    border: 1px solid #e0e0e0;
    border-top: none;
    height: 129px;
    overflow: hidden;
    box-sizing: content-box;
    position: relative;
    margin-bottom: 15px;
}


.digital-edition .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 65%;
    width: 200px;
    position: absolute;
    top: 20px;
    right: -70px;
}


.digital-edition p {
    font: 18px;
    color: #212121;
    margin: 20px 0 0 25px;
}

.digital-edition .transform img {
    -webkit-transform: rotateY(-13deg);
    transform: rotateY(-11deg);
    width: 130px;
    display: block;
}
.transformSupp img {
    -webkit-transform: rotateY(-8deg)!important;
    transform: rotateY(-8deg)!important;
    width: 116px!important;
    display: block;
    margin-left: 9px;
}




.digital-edition a.btn {
    margin: 5px 0 0 25px;
}




</style>
  
<div class="digital-edition">

  <h3 class="inpage"><a href="/home/e-edition/"
  
    
  >Education and Training</a></h3>
  
  
  <div style="width: 300px; height: 150px;"  class="e-edition" 
    > 
  
  <div class="digital-edition-inner">

    <div class="transform transformSupp">
      <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=d8ee1750-d657-40b1-bbb4-f51eeb5a1b83" width="100" alt="cover">
    </div>

    <p>Read the 
      <br><strong>Education and Training</strong>
    <br>e-edition today</p>
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d8ee1750-d657-40b1-bbb4-f51eeb5a1b83" class="btn" target="_blank">Read Now</a>

  </div>

</div>

</div>

      
                        

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-5-desktop"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-5-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-5-tablet"></div>
</div>                  
        
                         
 
<!-- Archant DMPU - 300x600 -->
<div id="onscroll-ad-archant-dmpu-300-x-600"></div>

      
              
        	     	</div>
        
        	     	</div>
        
        	     	</div>
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        <!-- 7.182264 ad break removed -->


      
                        
	<div class='footer'>
  
  
                          
	<div>
  
  
                          

<div class="advert mobile leaderboard">
	<div id="ad-slot-teads-mobile"></div>
</div>                  

<div class="advert tablet leaderboard">
	<div id="ad-slot-teads-tablet"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="ad-slot-teads-desktop"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-float-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  
	<div>
  
  
                          
        
                        

      
              
        	     	</div>
                  
        
                        

<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "WebSite",
   "url": "http://www.ilfordrecorder.co.uk/home",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "http://www.ilfordrecorder.co.uk/home/search?submitted=true&action=search&siteId=2.3131.1485277324&freeText={search_term_string}&sort=publishedDate_descending&slotSearch=true",
     "query-input": "required name=search_term_string"
   }
}
</script>


      
              
        	     	</div>
                  
        
                        
<!--[if lte IE 7]>
<script type="text/javascript">
var is_article_page = false;
</script>
<![endif]-->


<style type="text/css">
	
	#Usurv_CloseButton{
		display:none;
	}
	body .usurv-popup-overlay{
		opacity:0.8;
		filter:alpha(opacity=80);
		background-color:#333;
		z-index:1003; /* To clear useful links */
	}
	body .usurv-popup-container{
		z-index: 2147483000; /* To clear EADT Home button */
	}

#Usurv_PopupHeaderContainer{
    border-bottom:1px solid #ccc;
    background: #f4f4f4; 
    background: -moz-linear-gradient(top,  #f4f4f4 0%, #e7e7e7 100%); 
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f4f4f4), color-stop(100%,#e7e7e7)); 
    background: -webkit-linear-gradient(top,  #f4f4f4 0%,#e7e7e7 100%); 
    background: linear-gradient(to bottom,  #f4f4f4 0%,#e7e7e7 100%); 
}
#Usurv_PopupHeaderContainer .exclaim{
	background: url('/polopoly_fs/7.61134.1424337300!/exclamation.png');
	background-repeat: no-repeat;
    background-position: -20px center;
}
#Usurv_PopupHeaderContainer .text{
   padding:15px 15px 15px 120px;
  line-height:1.3em;
}

#Usurv_PopupHeaderContainer h6{
    font-family:Arial,sans-serif;
    font-weight:bold;
    font-size:24px;
    color:#1954a4;
    text-shadow:1px 1px 0 rgba(255,255,255,0.5);
  	margin:0 0 5px 0;
}
#Usurv_PopupHeaderContainer p{
    color:#333;
  	margin:0 0 0 0;
}
body .usurv-popup-container{
	border:none;
}
@media screen and (max-width:500px){
    #Usurv_PopupHeaderContainer .exclaim{
        background: none;
    }
    #Usurv_PopupHeaderContainer .text{
       padding-left:15px;
    }
}
	
</style>
<script type="text/javascript">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</script>
<script src="http://www.usurv.com/Scripts/Integration/v1/SurveyGataway.min.js" type="text/javascript"></script>
<link href=" http://www.usurv.com/Scripts/Integration/v1/Style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

	
	var
 usurvWebsiteId = parseInt('113') ?
 parseInt('113 ') : null;
	var
 useOutsideUkCookie = 
parseInt('$m.global.archantvariables.useOutsideUkCookie') ? 
parseInt('$m.global.archantvariables.useOutsideUkCookie ') : 0;
	
	$(function(){
		if(typeof JSON != 'undefined' && get_cookie('outside_uk') == 'true' && useOutsideUkCookie && usurvWebsiteId) runUsurvSurvey();
		else if( typeof JSON != 'undefined' && (!useOutsideUkCookie) && usurvWebsiteId) runUsurvSurvey();
	});
log('Generic | Usurv and Quarantine 3.07');

</script>

      
                        
        
                        <!-- removed -->
      
                        
        
                        <div id="footer">
	<div class="useful-links">
	<h3>Useful Links</h3>
      <ul class="left">
         <li><a href="http://www.homes24.co.uk/for-sale/property/essex/ilford/">homes<span>24</span></a></li>          <li><a href="http://www.jobs24.co.uk/jobs/england/east-london/jobs-ilford">jobs<span>24</span></a></li>             <li><a href="http://www.drive24.co.uk/london/cars/home/">drive<span>24</span></a></li>           <li><a href="http://www.mydate24.co.uk/">mydate<span>24</span></a></li>       </ul>

      <ul>
          <li><a href="http://www.familynotices24.co.uk/ilf">familynotices<span>24</span></a></li>      <li><a href="http://www.localsearch24.co.uk/london/">Localsearch<span>24</span></a></li>  	</div>

  	<div class="site-links">
<h3>Site Links</h3>
		<ul class="left">
          <li><a href="/contact-us">Contact us</a></li>
          <li><a href="/7.135">Terms and conditions</a></li>    
          <li><a href="/7.23464">Cookie policy</a></li>        
          <li><a href="/home/about-us">About us</a></li>     
          <li>
          <a href="http://www.jobs24.co.uk/jobs-from-company-results.aspx?query=djAuMXxSVjpRdWlja2xpc3Rpbmd8U086ZGF0ZSBkZXNjfFBOOjF8UFM6MTAwfENSOkNvbXBhbnlJZDoxODM5MjU2fHYwLjE=&amp;compid=1839256">Jobs at Archant</a>
          </li>
     	</ul>
	<ul>
          <li><a href="/contact-us/advertise-with-us">Advertise with us</a></li>
          <li><a href="/contact-us/send-us-a-story">Send us a story</a></li>    
          <li><a href="http://lineupnow.com/submit/?origin=www.ilfordrecorder.co.uk">Tell us about an event</a></li>      
		  <li><a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

<div class="brands">
<a href="http://www.archant.co.uk/" target="_blank" class="archant-london" title="Archant">Archant</a>
</div>


	<div class="copyright"><span>&copy; 2017</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
      
                        
        
                        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
<!-- End Generic OnScroll tag: Archant -->
      
                        
        
                        



      
              
        	     	</div>
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.ilfordrecorder.co.uk:80/news/burst_water_pipe_causing_delays_in_wanstead_1_4884566?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.ilfordrecorder.co.uk:80/news/burst_water_pipe_causing_delays_in_wanstead_1_4884566?action=login" rel="nofollow"><img src="http://www.ilfordrecorder.co.uk:80/media/images/google small.png"><img src="http://www.ilfordrecorder.co.uk:80/media/images/facebook small.png"><img src="http://www.ilfordrecorder.co.uk:80/media/images/yahoo small.png"><img src="http://www.ilfordrecorder.co.uk:80/media/images/windows small.png"></a><a href="http://www.ilfordrecorder.co.uk:80/news/burst_water_pipe_causing_delays_in_wanstead_1_4884566?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
					    			            	
                          
        <script type="text/javascript" src="http://www.ilfordrecorder.co.uk:80/theme/7.152365.1481910841/jsfoot"></script>
              
                  			<!-- scripts -->
						<!-- <script type="text/javascript"> 				$(document).ready(function(){
					$(".gallery a[rel^='prettyPhoto[archantGallery]']").prettyPhoto({theme:'facebook', deeplinking: false});
				});
			</script> -->
			<div id="fb-root"></div>
			            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <!--*** This script sets up Google +1 button ***-->
            <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script>
            <!--*** This script sets up Twitter button ***-->
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
												<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="0" height="0" id="niftyPlayer1" align="">
				<param name=movie value="http://www.ilfordrecorder.co.uk:80/media/flash/niftyplayer.swf">
				<param name=quality value=high>
				<param name=bgcolor value=#FFFFFF>
				<embed src="http://www.ilfordrecorder.co.uk:80/media/flash/niftyplayer.swf" quality=high bgcolor=#FFFFFF width="0" height="0" id="niftyPlayer1" name="niftyPlayer1" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
				</embed>
		    </object>
		    			
									<!-- Start Footer Scripts from Site Config -->
				
        
                        <!--  Quantcast Tag -->

<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- End Quantcast Tag -->
      
      			<!-- End Footer Scripts from Site Config -->
						
			
		</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
		<!-- Start LegacyAppFragment name="Statistics" -->



	
		
				
		
    	        		    	
<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account="archantilfordrecdr"
</script>
<script language="JavaScript" type="text/javascript" src="http://www.ilfordrecorder.co.uk:80/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.pageName="Burst water pipe causing delays in Wanstead"
s.pageType=""
s.server="www.ilfordrecorder.co.uk"
s.channel="News"
s.prop1="People"
s.prop2="http://www.ilfordrecorder.co.uk/1.4884566"
s.prop3="ellena.cruse@archant.co.uk"
s.prop4="Category.General.People.NewsSocial"
s.prop5=""
s.prop6=""
s.prop7=""
s.hier1="News"
s.hier2="Article"
s.linkInternalFilters="javascript:,www.ilfordrecorder.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://archant.122.2o7.net/b/ss/archantilfordrecdr/1/H.22.1--NS/0?pageName=Burst+water+pipe+causing+delays+in+Wanstead&server=www.ilfordrecorder.co.uk&ch=News&ns=archant"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

<!-- End LegacyAppFragment name="Statistics" -->		<!-- Slot for adverts created in the Adverts tab -->
				<!-- LP 23/03/2014 AdTech Dynamic Script Loading | This should be the last (or very close to the last) thing to load on the page to ensure ad's don't block page load -->
		<!-- Start LegacyAppFragment name="AdvertScripts" -->
		<script type="text/javascript" src="http://www.ilfordrecorder.co.uk:80/media/js/htmlParser.js"></script>
		<script type="text/javascript" src="http://www.ilfordrecorder.co.uk:80/media/js/postscribe112.js"></script>
		<script type="text/javascript">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</script>
		<noscript>
			
                          
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19193+1_4884566+People;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19193+1_4884566+People" border="0">
						</a>					
														
              
      		</noscript>
		<!-- End LegacyAppFragment name="AdvertScripts" --> 
	</body>
</html>